RubyGems Navigation menu

formal_wear 1.0.0

FormalWear helps you create Form Objects with required and optional attributes and gets all fancy widdit.

Versions:

  1. 1.0.0 - July 10, 2013 (11.5 KB)
  2. 0.3.0 - July 5, 2013 (11 KB)
  3. 0.1.0 - July 3, 2013 (8 KB)
  4. 0.0.1 - July 3, 2013 (8 KB)

Authors:

  • Jake Stetser

Owners:

11cf79191b83cba151e3d5b52a26e15c

Total downloads 2,543

For this version 681

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'formal_wear', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install formal_wear = Copy to clipboard Copied!

Links: