RubyGems Navigation menu

formkeeper-japanese 0.0.2

formkeeper's plugin for japanese specific filters and validators

Gemfile
          gem 'formkeeper-japanese', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install formkeeper-japanese
  
  
  
  
  
  
  

Total downloads 1,901

For this version 1,012

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 26, 2012 (6.5 KB)
  2. 0.0.1 - October 23, 2012 (6 KB)