RubyGems Navigation menu

formtastic-bootstrap 1.2.0

Formtastic form builder to generate Twitter Bootstrap-friendly markup.

Gemfile
          gem 'formtastic-bootstrap', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install formtastic-bootstrap -v 1.2.0
  
  
  
  
  
  
  

Total downloads 115,416

For this version 3,854

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0 - February 24, 2014 (17 KB)
  2. 3.0.0.rc.2 - November 28, 2013 (17 KB)
  3. 3.0.0.rc.1 - November 25, 2013 (17 KB)
  4. 2.1.3 - June 13, 2013 (16 KB)
  5. 2.1.2 - June 12, 2013 (16 KB)
Show all versions (16 total)