RubyGems Navigation menu

formtastic_jquery_ui 0.0.4

Provides Formtastic input helpers for some jQuery UI widgets

Gemfile
          gem 'formtastic_jquery_ui', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install formtastic_jquery_ui
  
  
  
  
  
  
  

Total downloads 6,010

For this version 1,477

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 14, 2011 (7 KB)
  2. 0.0.3 - December 16, 2010 (7 KB)
  3. 0.0.2 - September 22, 2010 (7 KB)
  4. 0.0.1 - September 22, 2010 (7 KB)

Runtime Dependencies: