RubyGems Navigation menu

formulary 0.0.4

Valid form submission based on the HTML5 validation on the form itself

Gemfile
          gem 'formulary', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install formulary
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,564

For this version 305

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - July 17, 2014 (15.5 KB)
  2. 0.0.3 - March 27, 2014 (16 KB)
  3. 0.0.2 - January 10, 2014 (11 KB)
  4. 0.0.1 - October 23, 2013 (9 KB)