RubyGems.org

formulator

0.0.0

Like fromtastic only works with DataMapper and Sinatra or whatever.

installgem install formulator
Authors

hexorx

1,593 total downloads 1,593 for this version
Owners

3cab87e8c516cb6aa0381e43d15b7720

Gemfile
gem 'formulator', '~> 0.0.0'
Versions
  1. 0.0.0 October 13, 2009 (5.5 KB)
Development Dependencies
  1. rspec >= 0
  2. yard >= 0