RubyGems Navigation menu

formvalidator 0.1.5

FormValidator is a Ruby port of Perl's Data::FormValidator library.

Gemfile
          gem 'formvalidator', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install formvalidator
  
  
  
  
  
  
  

Total downloads 3,377

For this version 1,790

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - August 28, 2010 (16.5 KB)
  2. 0.1.3 - October 23, 2004 (16.5 KB)