RubyGems Navigation menu

formz 0.0.4

Framework independant tag helpers

Gemfile
          gem 'formz', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install formz -v 0.0.4
  
  
  
  
  
  
  

Total downloads 4,061

For this version 1,622

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 1, 2009 (16 KB)
  2. 0.0.4 - October 5, 2009 (13 KB)

Runtime Dependencies: