RubyGems Navigation menu

fortnox 0.0.5

Handle invoices and customers through the Fortnox API

Gemfile
          gem 'fortnox', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install fortnox
  
  
  
  
  
  
  

Authors:

  • Jonas Arnklint, Kevin Sjöberg

Owners:

Total downloads 3,764

For this version 944

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - November 22, 2012 (7 KB)
  2. 0.0.4 - November 15, 2012 (6.5 KB)
  3. 0.0.3 - November 15, 2012 (6.5 KB)
  4. 0.0.1 - March 19, 2012 (6.5 KB)

Runtime Dependencies: