RubyGems Navigation menu

fortnox-api 0.0.1

This gem uses an HTTP library to abstract the REST calls from everyday use. Simply use the builtin classes to create, access, update and destroy entries in your Fortnox database.

Versions:

  1. 0.0.1 - February 28, 2014 (6 KB)

Development Dependencies:

Authors:

  • Jonas Schubert Erlandsson

Owners:

E4951ebbe9ad5c06b702dd7de6335909

Total downloads 399

For this version 399

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fortnox-api', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install fortnox-api = Copy to clipboard Copied!

Links: