RubyGems Navigation menu

fosl 0.0.1

fosl - a ruby api for reading lsof(1) output

Versions:

  1. 0.0.1 - March 18, 2011 (5.5 KB)

Authors:

  • Jordan Sissel

Owners:

75fdd336ae5f818276f1cf79e0468b2d

Total downloads 1,719

For this version 1,719

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fosl', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install fosl = Copy to clipboard Copied!

Links: