RubyGems Navigation menu

foundation-rails-confirm 0.0.1

Confirm dialogs using Zurb Foundation

Gemfile
          gem 'foundation-rails-confirm', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install foundation-rails-confirm
  
  
  
  
  
  
  

Authors:

  • Mikko Kokkonen

Owners:

Total downloads 507

For this version 507

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 4, 2014 (8 KB)