RubyGems Navigation menu

foundation-rails-helpers 0.0.4

This gem is designed to provide an easy to use objected based approach to creating Zurb Foundation HTML elements using a elegant DSL.

Gemfile
          gem 'foundation-rails-helpers', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install foundation-rails-helpers
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 726

For this version 261

Required Ruby Version: >= 2.0

Links:

Versions:

  1. 0.0.4 - July 1, 2014 (18 KB)
  2. 0.0.3 - July 1, 2014 (18 KB)
  3. 0.0.2 - June 19, 2014 (16 KB)

Runtime Dependencies:

Development Dependencies: