RubyGems Navigation menu

foursquare_venues 0.1.1

A Foursquare Venues API Wrapper

Versions:

  1. 0.1.1 - August 26, 2011 (7 KB)
  2. 0.1 - August 26, 2011 (7 KB)
  3. 0.0.1 - July 8, 2011 (6.5 KB)

Authors:

  • Tres Trantham

Owners:

D76965a66908f0d67d74b0ec0162a13c

Total downloads 3,851

For this version 1,416

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'foursquare_venues', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install foursquare_venues = Copy to clipboard Copied!

Links: