RubyGems Navigation menu

foy_ruby_handler 0.1.0

Gemfile/gemspec handler used by foy-worker

Versions:

  1. 0.1.0 - February 11, 2014 (7.5 KB)
  2. 0.0.3 - March 6, 2013 (6.5 KB)
  3. 0.0.2 - March 5, 2013 (6.5 KB)

Runtime Dependencies:

Authors:

  • Roberto Soares

Owners:

144d33eb4d11754ac56544bd5501f0f3

Total downloads 1,919

For this version 429

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'foy_ruby_handler', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install foy_ruby_handler = Copy to clipboard Copied!

Links: