RubyGems Navigation menu

framecurve 2.2.2

Parser, validation and interpolation

Gemfile
          gem 'framecurve', '~> 2.2.2'
  
  
  
  
  
  
  

install
          gem install framecurve
  
  
  
  
  
  
  

Authors:

  • Julik

Owners:

Licenses:

  • MIT

Total downloads 9,143

For this version 143

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.2.2 - October 20, 2014 (2.93 MB)
  2. 2.2.1 - January 25, 2012 (2.93 MB)
  3. 2.2.0 - January 10, 2012 (18.5 KB)
  4. 2.1.0 - January 10, 2012 (18.5 KB)
  5. 2.0.0 - January 8, 2012 (18.5 KB)
Show all versions (8 total)