RubyGems.org

frank

1.0.4

Rapidly develop static sites using any supported templating language

installgem install frank -v 1.0.4