RubyGems Navigation menu

frankie 0.3.1

Easy creation of Facebook applications in Ruby using plugin for Sinatra web framework that integrates with Facebooker gem.

Gemfile
          gem 'frankie', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install frankie
  
  
  
  
  
  
  

Total downloads 11,768

For this version 2,336

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - September 4, 2009 (8.5 KB)
  2. 0.3.0 - February 20, 2009 (8.5 KB)
  3. 0.2.5 - April 22, 2008 (8.5 KB)
  4. 0.2.4 - April 22, 2008 (8.5 KB)
  5. 0.2.3 - April 21, 2008 (8 KB)
Show all versions (7 total)