RubyGems Navigation menu

freebox_api 0.2.4

Helps you to use Freebox OS's API calls from your app

Gemfile
          gem 'freebox_api', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install freebox_api
  
  
  
  
  
  
  

Authors:

  • Mickaël Canévet

Owners:

Licenses:

  • Apache 2.0

Total downloads 5,180

For this version 622

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - October 12, 2013 (11.5 KB)
  2. 0.2.3 - October 12, 2013 (11.5 KB)
  3. 0.2.2 - October 12, 2013 (13 KB)
  4. 0.2.1 - October 5, 2013 (13 KB)
  5. 0.2.0 - October 5, 2013 (13 KB)
Show all versions (10 total)