RubyGems Navigation menu

freshdesk 0.2

Ruby Gem for interfacing with the Freshdesk API

Gemfile
          gem 'freshdesk', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install freshdesk
  
  
  
  
  
  
  

Total downloads 1,981

For this version 526

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2 - February 24, 2014 (6.5 KB)
  2. 0.1 - February 22, 2012 (4.5 KB)