RubyGems Navigation menu

friendly_id_datamapper 3.2.0

An adapter for using DataMapper::Resource with FriendlyId.

Gemfile
          gem 'friendly_id_datamapper', '~> 3.2.0'
  
  
  
  
  
  
  

install
          gem install friendly_id_datamapper
  
  
  
  
  
  
  

Authors:

  • Norman Clarke, Alex Coles

Owners:

Total downloads 2,265

For this version 1,493

Required Ruby Version: None

Links:

Versions:

  1. 3.2.0 - August 7, 2011 (14.5 KB)
  2. 3.1.0.beta1 - September 12, 2010 (14 KB)