RubyGems Navigation menu

fstab 0.1

Linux fstab helper library

Gemfile
          gem 'fstab', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install fstab -v 0.1
  
  
  
  
  
  
  

Total downloads 2,910

For this version 859

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 9, 2012 (10 KB)
  2. 0.1 - October 8, 2012 (10 KB)