RubyGems Navigation menu

fts_lite 0.0.2

simple full text search engine

Gemfile
          gem 'fts_lite', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fts_lite -v 0.0.2
  
  
  
  
  
  
  

Total downloads 5,515

For this version 906

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 14, 2014 (11 KB)
  2. 0.1.3 - June 20, 2013 (9.5 KB)
  3. 0.1.2 - August 11, 2012 (9.5 KB)
  4. 0.1.1 - August 5, 2012 (7.5 KB)
  5. 0.1.0 - August 5, 2012 (7.5 KB)
Show all versions (7 total)