RubyGems Navigation menu

fucking_goddamn_new 1.0.3

Swear in your code!

Gemfile
          gem 'fucking_goddamn_new', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install fucking_goddamn_new
  
  
  
  
  
  
  

Authors:

  • BM5k

Owners:

Licenses:

  • MIT

Total downloads 2,564

For this version 239

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.3 - July 14, 2014 (7 KB)
  2. 1.0.2 - July 14, 2014 (6.5 KB)
  3. 1.0.1 - July 14, 2014 (6.5 KB)
  4. 1.0.0 - February 23, 2010 (6.5 KB)
  5. 0.0.1 - February 23, 2010 (4 KB)