RubyGems Navigation menu

fucking_shell_scripts 1.1

The easiest, most common sense configuration management tool... because you just use fucking shell scripts.

Gemfile
          gem 'fucking_shell_scripts', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install fucking_shell_scripts
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,193

For this version 139

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1 - October 28, 2014 (11.5 KB)
  2. 1.0 - June 13, 2014 (11 KB)
  3. 0.99 - August 16, 2013 (9 KB)

Runtime Dependencies: