RubyGems Navigation menu

fucko 0.1.1

Need to be offensive? Fucko has your string and more!

Gemfile
          gem 'fucko', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fucko
  
  
  
  
  
  
  

Authors:

  • Eric Ritezel

Owners:

Total downloads 1,831

For this version 952

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 24, 2012 (7 KB)
  2. 0.1.0 - September 24, 2012 (7 KB)