RubyGems Navigation menu

fugleman 0.1.8

HTML and other helper functions, for working with sinatra. Except simple. Simplistic even. Caution, this stick has a pointed end. And it might be the one you're holding.

Gemfile
          gem 'fugleman', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install fugleman
  
  
  
  
  
  
  

Authors:

  • Kaspar Schiess

Owners:

Total downloads 2,510

For this version 220

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.8 - September 10, 2014 (8.5 KB)
  2. 0.1.7 - June 6, 2014 (8 KB)
  3. 0.1.6 - June 3, 2014 (8 KB)
  4. 0.1.5 - June 3, 2014 (7.5 KB)
  5. 0.1.4 - May 27, 2014 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: