RubyGems Navigation menu

fui 0.3.0

Find unused Objective-C imports.

Versions:

  1. 0.3.0 - February 7, 2014 (7.5 KB)
  2. 0.2.0 - January 23, 2014 (7 KB)
  3. 0.1.1 - January 22, 2014 (7 KB)
  4. 0.1.0 - January 22, 2014 (7 KB)

Runtime Dependencies:

Authors:

  • Daniel Doubrovkine

Owners:

3d925b45ac07ec0ae5bd04888f6c5b61

Total downloads 6,441

For this version 2,918

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fui', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install fui = Copy to clipboard Copied!

Links: