RubyGems Navigation menu

fuller 0.1.3

List puppet modules and version specs a la Gemfile

Gemfile
          gem 'fuller', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install fuller
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,151

For this version 611

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - August 5, 2013 (4.5 KB)
  2. 0.1.2 - August 5, 2013 (4.5 KB)

Runtime Dependencies: