RubyGems Navigation menu

fullscreen_lazy_high_charts 1.1.6

lazy_high_charts is a Rails 3.x gem for displaying Highcharts graphs.

Gemfile
          gem 'fullscreen_lazy_high_charts', '~> 1.1.6'
  
  
  
  
  
  
  

install
          gem install fullscreen_lazy_high_charts
  
  
  
  
  
  
  

Authors:

  • Miguel Michelson Martinez, Deshi Xiao, Drew Baumann

Owners:

Total downloads 1,634

For this version 1,307

Required Ruby Version: None

Links:

Versions:

  1. 1.1.7.rc1 - September 7, 2011 (19.5 KB)
  2. 1.1.6 - September 7, 2011 (19.5 KB)

Runtime Dependencies: