RubyGems Navigation menu

fullstack-carousel 0.1.2

Carousel plugin for fullstack cms

Gemfile
          gem 'fullstack-carousel', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install fullstack-carousel -v 0.1.2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,160

For this version 745

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - June 1, 2013 (7 KB)
  2. 0.1.2 - January 29, 2013 (7 KB)
  3. 0.1.1 - January 29, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: