RubyGems Navigation menu

fullstack-contacts 0.1.4

Contact form and backend for fullstack-cms

Gemfile
          gem 'fullstack-contacts', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install fullstack-contacts
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,451

For this version 678

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - June 1, 2013 (10 KB)
  2. 0.1.3 - February 2, 2013 (10 KB)

Runtime Dependencies:

Development Dependencies: