RubyGems Navigation menu

funky_tabs 0.1.3

Create Ajaxified tabs with simple history through window location hashes for Rails.

Gemfile
          gem 'funky_tabs', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install funky_tabs -v 0.1.3
  
  
  
  
  
  
  

Authors:

  • Thomas Pouncy

Owners:

Total downloads 8,612

For this version 1,193

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.51 - June 1, 2011 (13 KB)
  2. 0.1.6 - July 13, 2011 (13 KB)
  3. 0.1.5 - May 25, 2011 (13 KB)
  4. 0.1.4 - May 24, 2011 (13 KB)
  5. 0.1.3 - May 21, 2011 (12 KB)
Show all versions (8 total)