RubyGems Navigation menu

furnish-vagrant 0.1.1

Furnish -> Vagrant 1.0.x bridge

Gemfile
          gem 'furnish-vagrant', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install furnish-vagrant
  
  
  
  
  
  
  

Authors:

  • Erik Hollensbe

Owners:

Total downloads 3,334

For this version 727

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 1, 2013 (12.5 KB)
  2. 0.1.0 - April 10, 2013 (12.5 KB)
  3. 0.0.3 - March 26, 2013 (10.5 KB)
  4. 0.0.2 - March 25, 2013 (10.5 KB)
  5. 0.0.1 - March 23, 2013 (10.5 KB)