RubyGems Navigation menu

fusion_tables_api 0.0.5

Create tables in Google Fusion Tables via its API

Versions:

  1. 0.0.5 - May 1, 2013 (9 KB)
  2. 0.0.4 - May 1, 2013 (9 KB)
  3. 0.0.3 - April 30, 2013 (8 KB)
  4. 0.0.2 - April 30, 2013 (8 KB)
Show all versions (5 total)

Runtime Dependencies:

Authors:

  • Michael Villena

Owners:

9e4c7554c2964239f7dbc0864abb7d98

Total downloads 2,746

For this version 728

Show all versions (5 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fusion_tables_api', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install fusion_tables_api = Copy to clipboard Copied!

Links: