RubyGems Navigation menu

futurest 0.0.2

Wrapper for thefuturest.info's API

Versions:

  1. 0.0.2 - April 4, 2012 (4 KB)
  2. 0.0.1 - April 4, 2012 (3.5 KB)

Runtime Dependencies:

Authors:

  • Jack Jennings

Owners:

5eeacc051f593887331653a004b96cc2

Total downloads 2,217

For this version 1,126

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'futurest', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install futurest = Copy to clipboard Copied!

Links: