RubyGems Navigation menu

fuzzy_version_matcher 0.0.1

Does a 'best match' of a version against a list of candiate version numbers

Gemfile
          gem 'fuzzy_version_matcher', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fuzzy_version_matcher
  
  
  
  
  
  
  

Authors:

  • Will Jessop

Owners:

Licenses:

  • MIT

Total downloads 724

For this version 724

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 27, 2013 (7.5 KB)