RubyGems Navigation menu

fyrehose 0.0.2

ruby client for the fyrehose pub/sub protocol

Gemfile
          gem 'fyrehose', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fyrehose
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,541

For this version 823

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 3, 2013 (5.5 KB)
  2. 0.0.1 - February 3, 2013 (4.5 KB)