RubyGems Navigation menu

g4s_client 0.1.6

G4S SOAP Client

Gemfile
          gem 'g4s_client', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install g4s_client -v 0.1.6
  
  
  
  
  
  
  

Total downloads 8,182

For this version 1,441

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 5, 2011 (25 KB)
  2. 0.2.0 - January 5, 2011 (25 KB)
  3. 0.1.7 - January 5, 2011 (25 KB)
  4. 0.1.6 - January 5, 2011 (25 KB)
  5. 0.1.4 - January 5, 2011 (23.5 KB)
Show all versions (6 total)