RubyGems.org

g5_updatable

0.2.0

Client/Locations data update engine for G5 applications

installgem install g5_updatable
Authors

Brian Bauer

480 total downloads 175 for this version
Owners

5cc7967fc5c25199c88410bc56eb13291b79ce2a36fb21281c709ca1ffa12f4cB238111fbaec95d3f8e8917d3ee32a7e

Licenses

MIT

Gemfile
gem 'g5_updatable', '~> 0.2.0'
Versions
  1. 0.2.0 July 7, 2014 (35 KB)
  2. 0.1.0 July 1, 2014 (32 KB)
  3. 0.0.1 July 1, 2014 (59.5 KB)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. rspec-rails ~> 3.0.0
  2. sqlite3 >= 0