RubyGems Navigation menu

g_flash_growler 1.0.9

A Guilded component that displays Rails flash messages in an interface similar to OS/X's growler.

Versions:

  1. 1.0.9 - April 22, 2010 (49.5 KB)
  2. 1.0.7 - April 22, 2010 (49.5 KB)
Show all versions (3 total)

Development Dependencies:

Authors:

  • C. Jason Harrelson (midas)

Owners:

91f0d7324acb8a27176152d5f9ed61b2

Total downloads 3,413

For this version 1,846

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'g_flash_growler', '~> 1.0.9' = Copy to clipboard Copied!

install:
gem install g_flash_growler = Copy to clipboard Copied!

Links: