RubyGems.org

gaffe

0.2.1

Gaffe handles Rails error pages in a clean, simple way.

installgem install gaffe -v 0.2.1
Authors

Rémi Prévost, Simon Prévost

6,044 total downloads 1,077 for this version
Owners

8c4cee1129bc11fbe9a0b9379dce2cb1

Licenses

BSD 3-Clause

Gemfile
gem 'gaffe', '~> 0.2.1'
Versions
  1. 1.0.2 April 14, 2014 (12.5 KB)
  2. 1.0.1 November 28, 2013 (11.5 KB)
  3. 1.0 October 17, 2013 (11.5 KB)
  4. 0.2.1 August 9, 2013 (9.5 KB)
  5. 0.2 August 1, 2013 (9 KB)
Show all versions (9 total)
Runtime Dependencies
  1. rails >= 3.2.0