RubyGems Navigation menu

gaku_helpers 0.0.7

Gaku View Helpers

Gemfile
          gem 'gaku_helpers', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install gaku_helpers
  
  
  
  
  
  
  

Authors:

  • Vassil Kalkov

Owners:

Total downloads 4,809

For this version 578

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - October 9, 2013 (7.5 KB)
  2. 0.0.6 - September 9, 2013 (7.5 KB)
  3. 0.0.5 - April 30, 2013 (6.5 KB)
  4. 0.0.4 - April 22, 2013 (6 KB)
  5. 0.0.3 - April 22, 2013 (5.5 KB)
Show all versions (7 total)

Requirements:

none