RubyGems Navigation menu

galetahub-globalize3 0.2.1

Rails I18n: de-facto standard library for ActiveRecord 3 model/data translation

Gemfile
          gem 'galetahub-globalize3', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install galetahub-globalize3
  
  
  
  
  
  
  

Authors:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader, Pavlo Galeta, Igor Galeta

Owners:

Total downloads 1,284

For this version 1,284

Required Ruby Version: None

Links: