RubyGems Navigation menu

galvinhsiu-active_cart 0.0.19

You can use active_cart as the basis of a shopping cart system. It's not a shopping cart application - it's a shopping cart framework.

Versions:

  1. 0.0.20 - December 7, 2011 (8 KB)
  2. 0.0.19 - December 7, 2011 (8 KB)

Runtime Dependencies:

Authors:

  • Myles Eftos, Galvin Hsiu

Owners:

A82e652bffea6ec9a30c4256c967f534

Total downloads 4,876

For this version 1,174

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'galvinhsiu-active_cart', '~> 0.0.19' = Copy to clipboard Copied!

install:
gem install galvinhsiu-active_cart -v 0.0.19 = Copy to clipboard Copied!

Links: