RubyGems Navigation menu

gametools 0.0.1pre1

A gem of tools for Ruby game development using GLFW 3 and OpenGL.

Gemfile
          gem 'gametools', '~> 0.0.1pre1'
  
  
  
  
  
  
  

install
          gem install gametools --pre
  
  
  
  
  
  
  

Authors:

  • Noel Raymond Cower

Owners:

Licenses:

  • Simplified BSD

Total downloads 170

For this version 170

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1pre1 - July 28, 2013 (9.5 KB)

Runtime Dependencies: