RubyGems Navigation menu

gandi 2.0.6

Wrapper around gandi xml-rpc API v3

Gemfile
          gem 'gandi', '~> 2.0.6'
  
  
  
  
  
  
  

install
          gem install gandi -v 2.0.6
  
  
  
  
  
  
  

Total downloads 11,549

For this version 836

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.1 - September 26, 2014 (7 KB)
  2. 2.1.0 - September 26, 2014 (7 KB)
  3. 2.0.10 - August 22, 2013 (6.5 KB)
  4. 2.0.9 - August 19, 2013 (6.5 KB)
  5. 2.0.8 - June 10, 2013 (5.5 KB)
Show all versions (14 total)

Runtime Dependencies: