RubyGems Navigation menu

gappster 0.0.1

Google Apps authentication

Gemfile
          gem 'gappster', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gappster
  
  
  
  
  
  
  

Authors:

  • David Padilla

Owners:

Total downloads 1,643

For this version 1,643

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 19, 2010 (88.5 KB)