RubyGems Navigation menu

gaptool-client 0.2.1

client for gaptool-server

Versions:

  1. 0.6.15 - December 12, 2014 (14 KB)
  2. 0.6.14 - December 9, 2014 (14.5 KB)
  3. 0.6.13 - October 29, 2014 (14 KB)
  4. 0.6.12 - September 29, 2014 (14 KB)
  5. 0.6.11 - September 29, 2014 (14 KB)
Show all versions (35 total)

Authors:

  • Matt Bailey

Owners:

Fc3f452fd28884b2319c9374209490ce729a0ccf1954585e124731173ee76a97Ad61f84a298d3a596e9bb35c258e2086

Total downloads 16,569

For this version 758

Show all versions (35 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'gaptool-client', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install gaptool-client -v 0.2.1 = Copy to clipboard Copied!

Links: