RubyGems Navigation menu

gaptool-server 0.6.4

gaptool-server for managing cloud resources

Versions:

  1. 0.6.4 - December 12, 2014 (20 KB)
  2. 0.6.3 - December 12, 2014 (20 KB)
  3. 0.6.0 - December 9, 2014 (20 KB)
  4. 0.6.0.beta1 - October 14, 2014 (19 KB)
  5. 0.5.19 - December 5, 2014 (13 KB)
Show all versions (51 total)

Authors:

  • Matt Bailey, Francesco Laurita, Giacomo Bagnoli

Owners:

Fc3f452fd28884b2319c9374209490ce729a0ccf1954585e124731173ee76a97Ad61f84a298d3a596e9bb35c258e2086

Total downloads 20,134

For this version 95

Show all versions (51 total)

Required Ruby Version: ~> 2.1

Licenses:

MIT

Gemfile:
gem 'gaptool-server', '~> 0.6.4' = Copy to clipboard Copied!

install:
gem install gaptool-server = Copy to clipboard Copied!

Links: